Эксплоит для phpmyadmin - delfcode
Вторник, 06.12.2016, 19:03 Приветствую вас Гость | Группа "Гости" 


[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: Marra_Kesh, xXxSh@dowxXx 
delfcode » Обсуждения » Свободное общение » Эксплоит для phpmyadmin (Ищу)
Эксплоит для phpmyadmin
BoneFeaRДата: Понедельник, 16.07.2012, 21:58 | Сообщение # 1
Был не раз
Зарегистрирован: 25.06.2012
Группа: Пользователи
Сообщений: 9
Статус: Offline
Приветствую всех форумчан данного портала.
В общем нужен эксплоит для phpmyadmin. Версию не смог узнать:( Наверняка phpMyAdmin 2.11.8.1. Ну так написано в справке этого phpmyadmin'a.
Вот еще инфы которой получилось достать.
Web Server: nginx/0.6.32
Powered-by: PHP/5.2.6-1+lenny13
Всем добра.
 
link993Дата: Понедельник, 16.07.2012, 22:33 | Сообщение # 2
Участник
Зарегистрирован: 13.02.2011
Группа: Пользователи
Сообщений: 93
Статус: Offline
Решение своей проблемы можешь посмотреть по ссылке ниже. Только там надо найти:-)

Доступно только для пользователей

Поставил в хайд, чтобы народ на сайте регался:-)
 
delfcode » Обсуждения » Свободное общение » Эксплоит для phpmyadmin (Ищу)
Страница 1 из 11
Поиск:

delfcode.ru © 2008 - 2016 Хостинг от uCoz